Forum Saint Seiya Animecdz

Accédez au site d'Animecdz  Aide      Recherche      Membres      Calendrier
 
Bienvenue, %1$s. Merci de vous connecter ou de vous inscrire.

Auteur Sujet: Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)  (Lu 127844 fois)

0 Membres et 1 Invité sur ce sujet

arayashiki no Shaka

  • Site Team
  • Archiviste- chevalier de Gallifrey
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1830 le: vendredi 27 avril 2012 à 19:48:46 pm »

Je confirme : reste donc les balises spoiler toujours absentes, et, moins grave, l'historique en bas de l'écran d'accueil des membres qui se sont connectés au long de la journée.
IP archivée

arayashiki no Shaka

  • Site Team
  • Archiviste- chevalier de Gallifrey
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1831 le: lundi 08 octobre 2012 à 20:19:06 pm »

Nico, si tu passes par là, crois-tu qu'il soit possible de rétablir la balise spoiler? C'est quand même assez handicapant, surtout pour le topic consacré à oméga ;)
IP archivée

Sly

Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1832 le: lundi 07 janvier 2013 à 02:08:01 am »

test bon fonctionnement
IP archivée

tba

    • tbaの世界
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1833 le: mercredi 06 mars 2013 à 15:19:29 pm »

Je voudrais signaler un truc, celui des notifications, nous ne sommes plus notifiés quand quelqu'un répond dans une discussions à laquelle nous sommes abonnés, je ne sais pas si c'est le cas de tout le monde, mais il n'y plus aucune notification de réponse.
IP archivée
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1834 le: mardi 10 septembre 2013 à 01:03:55 am »

je voudrais signaler qu'il y a personne  :ex:
IP archivée

Bone

  • Modérateur Général
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1835 le: mardi 10 septembre 2013 à 02:13:49 am »

je voudrais signaler qu'il y a personne

je voudrais signaler qu'il y a personne

je voudrais signaler qu'il y a personne

je voudrais signaler qu'il y a personne


C'est l’écho :)
IP archivée
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1836 le: mardi 10 septembre 2013 à 02:35:58 am »

kilékon

si meme les modos trollent où allons nous?  :lol:
IP archivée

arayashiki no Shaka

  • Site Team
  • Archiviste- chevalier de Gallifrey
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1837 le: mardi 10 septembre 2013 à 10:22:56 am »

C'est officiel, un crabe et une sorcière aux boobs géants hantent le forum se glissant dans toutes les sections vacantes (c'est à dire toutes.)
IP archivée

KiaN

  • Veterans
  • Pilote de l'avion
    • Potes n' Roll
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1838 le: mercredi 11 septembre 2013 à 13:15:45 pm »

Je confirme.
IP archivée
Bugs (features?) Du Forum Ou Du Site (L'Edit Rapide remarche !)
« Réponse #1839 le: lundi 16 mars 2015 à 17:48:07 pm »

Bonjour,

Je poste ici, car semble la rubrique la plus adaptée :

Depuis quelques temps (y avait quand même une interruption d'un certain moment entre-temps), je n'arrive plus à me connecter sur le site, et donc encore moins le forum (Faites exception du post de fin février, et d'aujourd'hui, par un autre ordinateur).
Quand j'essaye de me connecter par mes identifiants, je reçois le message à l'écran : "désolé invité, vous êtes banni du forum pour spam abusif..."
C'est fou :ex: (et non, ce n'est pas une blague).
J'ai retenté cette opération plusieurs fois, mais toujours pareil. Bug du site/forum, ou quelque chose d'autre a "provoqué" çà ?
En tout cas, par chez moi, et idem avec mon téléphone, j'ai le même message qui s'affiche, et impossible de se connecter.
(Là, je suis connecté par un autre ordinateur).

Pouvez-vous me dire ce qu'il en est, et essayer de rectifier cela ? :ex:

Merci.
IP archivée
 

Page générée en 0.047 secondes avec 17 requêtes.